<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://torreguia.es/wp/xmlrpc.php" />
<title>Torrevieja reparte veinte décimos del 2º premio de la Lotería de Navidad &#8211; TORREGUIA.es » Guía de Torrevieja</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TORREGUIA.es » Guía de Torrevieja &raquo; Feed" href="http://torreguia.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="TORREGUIA.es » Guía de Torrevieja &raquo; RSS de los comentarios" href="http://torreguia.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TORREGUIA.es » Guía de Torrevieja &raquo; Torrevieja reparte veinte décimos del 2º premio de la Lotería de Navidad RSS de los comentarios" href="http://torreguia.es/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/torreguia.es\/wp\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/torreguia.es\/wp\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='fde90e935295ead6aa8691a127f5c3d3' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='TORREGUIA.es » Guía de Torrevieja' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://torreguia.es/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/' />
<meta name='shareaholic:keywords' content='local' />
<meta name='shareaholic:article_published_time' content='2016-12-22T23:08:08+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-12-23T10:17:26+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='www.torreguia.es' />
<meta name='shareaholic:site_id' content='fde90e935295ead6aa8691a127f5c3d3' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://torreguia.es/wp/wp-content/uploads/2016/12/161223a.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/torreguia.es\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='niso-carousel-fontello-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/fontello.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='niso-carousel-owl-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/owl.carousel.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='niso-theme-default-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/themes/niso.theme.default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='niso-animate-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/animate.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='niso-carousel-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/niso-carousel.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='niso-carousel-lightbox-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/nivo-lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='niso-carousel-lightbox-theme-css'  href='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/css/themes/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-css'  href='http://torreguia.es/wp/wp-content/themes/mh-newsmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://torreguia.es/wp/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://torreguia.es/wp/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://torreguia.es/wp/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://torreguia.es/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.7'></script>
<link rel='https://api.w.org/' href='http://torreguia.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://torreguia.es/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://torreguia.es/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los aseos públicos de las playas se abrirán por primera vez fuera de temporada' href='http://torreguia.es/2016122379245/los-aseos-publicos-de-las-playas-se-abriran-por-primera-vez-fuera-de-temporada/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://torreguia.es/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/" />
<link rel='shortlink' href='http://torreguia.es/?p=79247' />
<link rel="alternate" type="application/json+oembed" href="http://torreguia.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftorreguia.es%2F2016122379247%2Ftorrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://torreguia.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftorreguia.es%2F2016122379247%2Ftorrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad%2F&#038;format=xml" />
		<!-- Open Graph tags generated by Open Graph Metabox for WordPress -->
		<meta property="og:url" content="http://torreguia.es/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/" />

					<meta property="og:title" content="  Torrevieja reparte veinte décimos del 2º premio de la Lotería de Navidad" />
		
					<meta property="og:description" content="" />
		
		
		
		
		
		<!-- /Open Graph tags generated by Open Graph Metabox for WordPress -->
		<!--[if lt IE 9]>
<script src="http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" />
<style type="text/css"> 

#niso-carousel-78392.niso-carousel{ 
margin:10px 0px;
}
#niso-carousel-78392.niso-theme .owl-nav{ 
margin:0px 0px 0px 0px;
} 
#niso-carousel-78392.owl-theme .owl-dots{ 
text-align:center;
} 
#niso-carousel-78392.owl-theme .owl-nav [class*="owl-"] i{ 
color: #ffffff;
} 
#niso-carousel-78392.owl-theme .owl-nav [class*="owl-"] i:hover{ 
color: #cccccc;
}
#niso-carousel-78392.owl-theme .owl-nav [class*="owl-"] i:after{ 
background-color: #111111;
opacity: 0.80;
filter: alpha(opacity=80);
}
#niso-carousel-78392.owl-theme .owl-nav [class*="owl-"] i:hover:after{ 
background-color: #555555;
}
html body .animated  {
  -webkit-animation-duration : 500000 ms  ;
  animation-duration : 500000 ms  ;
  -webkit-animation-fill-mode : both  ;
  animation-fill-mode : both  ;
}

#niso-carousel-78372.niso-carousel{ 
margin:10px 0px;
}
#niso-carousel-78372.niso-theme .owl-nav{ 
margin:0px 0px 0px 0px;
} 
#niso-carousel-78372.owl-theme .owl-dots{ 
text-align:center;
} 
#niso-carousel-78372.owl-theme .owl-nav [class*="owl-"] i{ 
color: #ffffff;
} 
#niso-carousel-78372.owl-theme .owl-nav [class*="owl-"] i:hover{ 
color: #cccccc;
}
#niso-carousel-78372.owl-theme .owl-nav [class*="owl-"] i:after{ 
background-color: #111111;
opacity: 0.80;
filter: alpha(opacity=80);
}
#niso-carousel-78372.owl-theme .owl-nav [class*="owl-"] i:hover:after{ 
background-color: #555555;
}
html body .animated  {
  -webkit-animation-duration : 500000 ms  ;
  animation-duration : 500000 ms  ;
  -webkit-animation-fill-mode : both  ;
  animation-fill-mode : both  ;
}

#niso-carousel-78325.niso-carousel{ 
margin:10px 0px;
}
#niso-carousel-78325.niso-theme .owl-nav{ 
margin:0px 0px 0px 0px;
} 
#niso-carousel-78325.owl-theme .owl-dots{ 
text-align:center;
} 
#niso-carousel-78325.owl-theme .owl-nav [class*="owl-"] i{ 
color: #ffffff;
} 
#niso-carousel-78325.owl-theme .owl-nav [class*="owl-"] i:hover{ 
color: #cccccc;
}
#niso-carousel-78325.owl-theme .owl-nav [class*="owl-"] i:after{ 
background-color: #111111;
opacity: 0.80;
filter: alpha(opacity=80);
}
#niso-carousel-78325.owl-theme .owl-nav [class*="owl-"] i:hover:after{ 
background-color: #555555;
}
html body .animated  {
  -webkit-animation-duration : 500000 ms  ;
  animation-duration : 500000 ms  ;
  -webkit-animation-fill-mode : both  ;
  animation-fill-mode : both  ;
}
 </style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-79247 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<p><a href="http://www.habaneras.es/programacion-de-navidad-habaneras-dreams-factory?utm_source=torreguia_es&utm_medium=banner&utm_term=dreams_factory16&utm_campaign=dreams_factory16" target="_blank"><img src="http://torreguia.es/banners/banner-habaneras-navidad2016.jpg"></img></a></p>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://torreguia.es/" class="custom-logo-link" rel="home" itemprop="url"><img width="370" height="120" src="http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10.jpg 370w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-200x65.jpg 200w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-100x32.jpg 100w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-150x49.jpg 150w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-300x97.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" /></a><a href="http://talleresautotech.com"><img src="http://torreguia.es/banners/banner-autotech.gif" align="right"> </img></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu2016-container"><ul id="menu-menu2016" class="menu"><li id="menu-item-77885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77885"><a href="http://torreguia.es/">Inicio</a></li>
<li id="menu-item-79183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79183"><a href="http://torreguia.es/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-77887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77887"><a href="http://torreguia.es/category/actualidad/local/">Local</a></li>
	<li id="menu-item-77888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77888"><a href="http://torreguia.es/category/actualidad/cultura/">Cultura</a></li>
	<li id="menu-item-77889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77889"><a href="http://torreguia.es/category/actualidad/deportes/">Deportes</a></li>
	<li id="menu-item-77890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77890"><a href="http://torreguia.es/category/actualidad/sucesos/">Sucesos</a></li>
	<li id="menu-item-77891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77891"><a href="http://torreguia.es/category/actualidad/vegabaja/">Vega Baja</a></li>
</ul>
</li>
<li id="menu-item-79184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79184"><a href="http://torreguia.es/category/columnas-opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-77897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77897"><a href="http://torreguia.es/category/columnas-opinion/editorial/">Editorial</a></li>
	<li id="menu-item-77893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77893"><a href="http://torreguia.es/category/columnas-opinion/a-escena/">Óscar A. Claramunt</a></li>
	<li id="menu-item-77894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77894"><a href="http://torreguia.es/category/columnas-opinion/blog-de-kartaojal/">Blog de Kartaojal</a></li>
	<li id="menu-item-77896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77896"><a href="http://torreguia.es/category/columnas-opinion/desde-el-campanario/">Desde el campanario</a></li>
	<li id="menu-item-77899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77899"><a href="http://torreguia.es/category/columnas-opinion/reflexiones-de-un-contribuyente/">Reflexiones de un contribuyente torrevejense</a></li>
	<li id="menu-item-77898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77898"><a href="http://torreguia.es/category/columnas-opinion/opinion/">Firmas destacadas</a></li>
	<li id="menu-item-77895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77895"><a href="http://torreguia.es/category/columnas-opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
</ul>
</li>
<li id="menu-item-79185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79185"><a href="http://torreguia.es/guia-torrevieja/">Guía de servicios</a>
<ul class="sub-menu">
	<li id="menu-item-79186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79186"><a href="http://torreguia.es/guia-torrevieja/">Directorio comercial</a></li>
	<li id="menu-item-79187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79187"><a href="http://torreguia.es/category/anuncios-breves/">Anuncios breves</a></li>
	<li id="menu-item-77965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77965"><a href="http://torreguia.es/publicar-anuncios-breves/">Publicar anuncio breve</a></li>
	<li id="menu-item-77964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77964"><a href="http://torreguia.es/publicar-anuncio-en-paginas-de-servicios/">Publicar anuncio en páginas de servicios</a></li>
</ul>
</li>
<li id="menu-item-77966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77966"><a href="http://torreguia.es/edicion-impresa-en-pdf/">Edición impresa en pdf</a></li>
<li id="menu-item-77967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77967"><a href="http://torreguia.es/telefonos-utiles/">Útil</a>
<ul class="sub-menu">
	<li id="menu-item-77971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77971"><a href="http://torreguia.es/telefonos-utiles/">Teléfonos útiles</a></li>
	<li id="menu-item-77970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77970"><a href="http://torreguia.es/plano/plano.htm">Callejero</a></li>
	<li id="menu-item-77968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77968"><a href="http://torreguia.es/about/">Visitar Torrevieja</a></li>
	<li id="menu-item-77969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77969"><a href="http://torreguia.es/hemeroteca/">Hemeroteca</a></li>
</ul>
</li>
<li id="menu-item-77973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77973"><a href="http://torreguia.es/su-anuncio-en-torreguia/">» PUBLICAR ANUNCIO «</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-79247" class="post-79247 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header clearfix"><h1 class="entry-title">Torrevieja reparte veinte décimos del 2º premio de la Lotería de Navidad</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://torreguia.es/2016/12/">23 diciembre, 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://torreguia.es/author/noemi/">www.torreguia.es</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://torreguia.es/category/actualidad/local/" rel="category tag">Local</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://torreguia.es/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-23" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2892998796983895"
     data-ad-slot="7066198901"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix"><p style="text-align: justify;">Veinte<img class="alignright size-full wp-image-79231" src="http://torreguia.es/wp/wp-content/uploads/2016/12/161223a.jpg" alt="" width="300" height="200" srcset="http://torreguia.es/wp/wp-content/uploads/2016/12/161223a.jpg 300w, http://torreguia.es/wp/wp-content/uploads/2016/12/161223a-200x133.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /> décimos del 2º premio de la Lotería de Navidad fueron vendidos en Torrevieja. La administración de lotería nº5 del hipermercado Carrefour, regentada por Daniel Zapata, repartió 1.250.000 euros en premios tras haber vendido en el puente de diciembre diez décimos (una serie) del número 04.536 en ventanilla a cinco agraciados. La administración de la calle Orihuela, regentada por Inmaculada Pérez, también repartió 1.250.000 euros con la venta de diez décimos.</p>
<div class='shareaholic-canvas' data-app-id='16430795' data-app='share_buttons' data-title='Torrevieja reparte veinte décimos del 2º premio de la Lotería de Navidad' data-link='http://torreguia.es/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/' data-summary=''></div>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://torreguia.es/2016122379245/los-aseos-publicos-de-las-playas-se-abriran-por-primera-vez-fuera-de-temporada/" rel="prev"><img width="80" height="60" src="http://torreguia.es/wp/wp-content/uploads/2016/12/161223b-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" /><span>Anterior</span><p>Los aseos públicos de las playas se abrirán por primera vez fuera de temporada</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016122379247/torrevieja-reparte-veinte-decimos-del-2o-premio-de-la-loteria-de-navidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://torreguia.es/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=UtwRA3H1uFP5GPLp" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="UtwRA3H1uFP5GPLp" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp/wp-content/plugins/si-captcha-for-wordpress/captcha','http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='79247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><a href="http://torreguia.es/su-anuncio-en-torreguia/" target="_blank"><img src="http://torreguia.es/imagenes/publica-aqui.jpg"></img></a></div>
		</div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://torreguia.es/category/anuncios-breves/" class="mh-widget-title-link">Clasificados</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-79174 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2016122079174/se-busca-jefe-de-cocina/" title="Se busca jefe de cocina"><img class="mh-image-placeholder" src="http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2016122079174/se-busca-jefe-de-cocina/" title="Se busca jefe de cocina">
									Se busca jefe de cocina								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 diciembre, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2016122079174/se-busca-jefe-de-cocina/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-77033 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2016122077033/carpintero-todo-en-madera/" title="Carpintero todo en madera"><img width="78" height="60" src="http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria.jpg 780w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-195x150.jpg 195w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-768x591.jpg 768w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-500x385.jpg 500w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-100x77.jpg 100w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-150x115.jpg 150w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-300x231.jpg 300w" sizes="(max-width: 78px) 100vw, 78px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2016122077033/carpintero-todo-en-madera/" title="Carpintero todo en madera">
									Carpintero todo en madera								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 diciembre, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2016122077033/carpintero-todo-en-madera/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-79050 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2016121679050/inmobiliaria-busca-viviendas-para-vender-o-alquilar/" title="Inmobiliaria busca viviendas para vender o alquilar"><img width="61" height="60" src="http://torreguia.es/wp/wp-content/uploads/2015/05/venta-alquiler.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="venta-alquiler" srcset="http://torreguia.es/wp/wp-content/uploads/2015/05/venta-alquiler.jpg 99w, http://torreguia.es/wp/wp-content/uploads/2015/05/venta-alquiler-50x50.jpg 50w, http://torreguia.es/wp/wp-content/uploads/2015/05/venta-alquiler-75x75.jpg 75w" sizes="(max-width: 61px) 100vw, 61px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2016121679050/inmobiliaria-busca-viviendas-para-vender-o-alquilar/" title="Inmobiliaria busca viviendas para vender o alquilar">
									Inmobiliaria busca viviendas para vender o alquilar								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 diciembre, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2016121679050/inmobiliaria-busca-viviendas-para-vender-o-alquilar/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-79006 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2016121579006/inmobiliaria-aguamarina-precisa-vendedorescaptadores/" title="Inmobiliaria Aguamarina precisa vendedores/captadores"><img class="mh-image-placeholder" src="http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2016121579006/inmobiliaria-aguamarina-precisa-vendedorescaptadores/" title="Inmobiliaria Aguamarina precisa vendedores/captadores">
									Inmobiliaria Aguamarina precisa vendedores/captadores								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 diciembre, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2016121579006/inmobiliaria-aguamarina-precisa-vendedorescaptadores/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-77031 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2016121277031/ofertas-de-empleo-adl-torrevieja/" title="Ofertas de empleo ADL Torrevieja"><img width="59" height="60" src="http://torreguia.es/wp/wp-content/uploads/2015/08/865397.gif" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="ADL Torrevieja" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2016121277031/ofertas-de-empleo-adl-torrevieja/" title="Ofertas de empleo ADL Torrevieja">
									Ofertas de empleo ADL Torrevieja								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 diciembre, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2016121277031/ofertas-de-empleo-adl-torrevieja/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-79172 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2016112879172/belen-malaguena-y-alicia-polaca/" title="Belén malagueña y Alicia polaca"><img class="mh-image-placeholder" src="http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/images/placeholder-small.png" alt="Sin imagen" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2016112879172/belen-malaguena-y-alicia-polaca/" title="Belén malagueña y Alicia polaca">
									Belén malagueña y Alicia polaca								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 noviembre, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2016112879172/belen-malaguena-y-alicia-polaca/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-60" class="mh-widget widget_text">			<div class="textwidget"><a href="http://planes.torreguia.es/2016/12/27/concierto-de-navidad-orquesta-ciudad-de-orihuela/" target="_blank"><img src="http://torreguia.es/banners/banner-orquesta-ciudad-orihuela-navidad2016.jpg"></img></a></div>
		</div><div id="text-55" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recomendamos</span></h4>			<div class="textwidget"><ul><li><a href="#" title="Avda. de la Purísima, 31 · Torrevieja" target="_blank">Eros</a>
Avda. de la Purísima, 31 · Torrevieja</ul><div align="right"><a href="http://www.torreguia.es/guia-torrevieja">Ver más»</a></div></div>
		</div><div id="text-54" class="mh-widget widget_text">			<div class="textwidget"><a href="http://planes.torreguia.es" target="_blank"><img src="http://planes.torreguia.es/wp/wp-content/uploads/2016/07/cropped-planes2a-1.png"></img></a></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Noticias y opinión</span></h6>			<div class="textwidget"><ul>
<li>
<a href="http://torreguia.es/?cat=1">Local</a> </li> <li><a href="http://torreguia.es/?cat=3">Cultura</a></li> <li><a href="http://torreguia.es/?cat=4">Deportes</a></li><li><a href="http://torreguia.es/?cat=5">Sucesos</a></li><li><a href="http://torreguia.es/?cat=6">Vega Baja</a> </li> 
<li><a href="http://torreguia.es/?page_id=8">Edición impresa</a></li>
<hr style="border: 1px dotted" >
<li><a href="http://torreguia.es/?cat=7">Editorial</a> </li><li><a href="http://torreguia.es/?cat=8">Jon Oria</a></li><li><a href="http://torreguia.es/?cat=9">Kartaojal</a></li><li><a href="http://torreguia.es/?cat=13">Desde el campanario</a></li><li><a href="http://torreguia.es/?cat=19">Óscar A. Claramunt</a></li><li><a href="http://torreguia.es/?cat=16">Gerardo Garrido</a></li><li><a href="http://torreguia.es/?cat=11">Otras firmas destacadas</a></li><li><a href="http://torreguia.es/?cat=12">Cartas de los lectores</a></li>
</ul></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-62" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Guía comercial</span></h6>			<div class="textwidget"><ul>
<li><a href="http://torreguia.es/guia-torrevieja/">GUÍA DE SERVICIOS DE TORREVIEJA</a> </li><li> <a href="http://torreguia.es/category/anuncios-breves/compra-venta/">Compra-venta</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/alquileres/">Alquileres</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/traspasos/">Traspasos</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/trabajo-buscan/">Trabajo (buscan)</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/trabajo-ofrecen/">Trabajo (ofrecen)</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/trabajo-servicios/">Trabajo (servicios)</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/motor/">Motor</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/nautica/">Náutica</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/ensenanza/">Enseñanza</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/amistades/">Amistades</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/contactos/">Contactos</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/varios/">Varios</a>
</li>
</ul></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-58" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Publicar anuncios</span></h6>			<div class="textwidget"><ul>
<li><a href="http://torreguia.es/2016100576897/torreguia-un-mundo-de-publicaciones/">Información sobre publicaciones</a> </li>
<li><a href="http://torreguia.es/publicar-anuncios-breves/">Publicar anuncio breve</a> </li><li> <a href="http://torreguia.es/publicar-anuncio-en-paginas-de-servicios/">Publicar anuncio de servicios</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/">Ver clasificados online</a>
</li>
</ul>

</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-37" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Torrevieja</span></h6>			<div class="textwidget"><ul><li><a href="http://planes.torreguia.es">Programa cultural</a></li><li>
<a href="http://torreguia.es/plano/plano.htm">Callejero</a></li><li><a href="http://torreguia.es/?page_id=23">Hemeroteca</a> </li><li><a href="http://torreguia.es/?page_id=10">Teléfonos útiles</a></li><li><a href="http://torreguia.es/about">Visitar Torrevieja</a></li></ul></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">&copy; 2016 TORREGUÍA EDICIONES, S.L. | C/Orihuela, 34 - bajo. 03181 Torrevieja (Alicante). Tel.: 96 670 27 06 | <a href="http://torreguia.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<style>.cpm-map img{ max-width: none;box-shadow:none;}</style><script type='text/javascript' src='http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/js/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/js/jquery.mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/plugins/niso-carousel-slider/assets/js/nivo-lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	<script type="text/javascript">
		(function ($) {
			"use strict";
			$(document).ready(function(){
					$('#niso-carousel-78392.owl-carousel').owlCarousel({
					//Single carousel settings
			items:1,
			animateOut:'slideOutRight',
			animateIn:'slideInLeft',
			loop:true,
						autoplay:true,
			autoplayHoverPause:true,
						smartSpeed:250,
						nav:false,
									dots:true,
			dotsSpeed:250,
									center:false,
			stagePadding:0,
						mouseDrag:true,
			touchDrag:true,	
			pullDrag:true,
			freeDrag:false,
			autoHeight:false,
						video:false,
						
					})
		 

				$('#niso-carousel-78372.owl-carousel').owlCarousel({
						//Multiple carousel settings
			items:4,
						margin:10,
						loop:true,
						autoplay:true,
			autoplaySpeed:300,
			autoplayTimeout:3000,
			autoplayHoverPause:true,
			slideBy:1,
						smartSpeed:250,
						nav:false,
									dots:true,
			dotsSpeed:250,
						mouseDrag:true,
			touchDrag:true,	
			pullDrag:true,
			freeDrag:false,
						center:false,
			stagePadding:0,
						startPosition:0,
            lazyLoad:false,
			rtl:false,
						video:false,
						autoHeight:false,
			 responsive:{
				0:{
					items:1,
					nav:false
				},
				600:{
					items:2,
				},
				960:{
					items:3,
				},
				1300:{
					items:4,
				}
			}
				})
		 

				$('#niso-carousel-78325.owl-carousel').owlCarousel({
						//Multiple carousel settings
			items:4,
						margin:10,
						loop:true,
						autoplay:true,
			autoplaySpeed:300,
			autoplayTimeout:3000,
			autoplayHoverPause:true,
			slideBy:1,
						smartSpeed:250,
						nav:false,
									dots:true,
			dotsSpeed:250,
						mouseDrag:true,
			touchDrag:true,	
			pullDrag:true,
			freeDrag:false,
						center:false,
			stagePadding:0,
						startPosition:0,
            lazyLoad:false,
			rtl:false,
						video:false,
						autoHeight:false,
			 responsive:{
				0:{
					items:1,
					nav:false
				},
				600:{
					items:2,
				},
				960:{
					items:3,
				},
				1300:{
					items:4,
				}
			}
				})
		 

		 
					  });
		}(jQuery));	
    </script>
</body>
</html>