<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://torreguia.es/wp/xmlrpc.php" />
<title>Detienen a un conductor tras una persecución por la N-332 | TORREGUIA.es » Guía de Torrevieja</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen a un conductor tras una persecución por la N-332 | TORREGUIA.es » Guía de Torrevieja" />
<meta property="og:url" content="http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/" />
<meta property="og:site_name" content="TORREGUIA.es » Guía de Torrevieja" />
<meta property="article:publisher" content="http://facebook.com/torreguia" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2017-03-20T00:00:51+00:00" />
<meta property="article:modified_time" content="2017-03-20T08:28:47+00:00" />
<meta property="og:updated_time" content="2017-03-20T08:28:47+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Detienen a un conductor tras una persecución por la N-332 | TORREGUIA.es » Guía de Torrevieja" />
<meta name="twitter:site" content="@torreguia" />
<meta name="twitter:creator" content="@torreguia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TORREGUIA.es » Guía de Torrevieja &raquo; Feed" href="http://torreguia.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="TORREGUIA.es » Guía de Torrevieja &raquo; RSS de los comentarios" href="http://torreguia.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TORREGUIA.es » Guía de Torrevieja &raquo; Detienen a un conductor tras una persecución por la N-332 RSS de los comentarios" href="http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/torreguia.es\/wp\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/torreguia.es\/wp\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='fde90e935295ead6aa8691a127f5c3d3' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='TORREGUIA.es » Guía de Torrevieja' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/' />
<meta name='shareaholic:keywords' content='sucesos' />
<meta name='shareaholic:article_published_time' content='2017-03-19T23:00:51+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-20T07:28:47+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='www.torreguia.es' />
<meta name='shareaholic:site_id' content='fde90e935295ead6aa8691a127f5c3d3' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/torreguia.es\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-css'  href='http://torreguia.es/wp/wp-content/themes/mh-newsmagazine/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://torreguia.es/wp/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://torreguia.es/wp/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://torreguia.es/wp/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://torreguia.es/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://torreguia.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://torreguia.es/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://torreguia.es/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://torreguia.es/?p=81255' />
<link rel="alternate" type="application/json+oembed" href="http://torreguia.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftorreguia.es%2F2017032081255%2Fdetienen-conductor-tras-una-persecucion-la-n-332%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://torreguia.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftorreguia.es%2F2017032081255%2Fdetienen-conductor-tras-una-persecucion-la-n-332%2F&#038;format=xml" />
<style>.cpm-map img{ max-width: none !important;box-shadow:none !important;}</style><!--[if lt IE 9]>
<script src="http://torreguia.es/wp/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript" src="http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1490000288"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://torreguia.es/wp/wp-content/uploads/2015/01/favicon.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="TORREGUIA.es » Guía de Torrevieja"/>
  <meta property="og:title" content="Detienen a un conductor tras una persecución por la N-332"/>
  <meta property="og:url" content="http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Un conductor fue detenido la madrugada del pasado 15 de marzo a la altura del Parque de las Naciones tras protagonizar una huida por la N-332, desde el Pilar de la Horadada hasta Torrevieja. Una patrulla de la Policía Local le dio el alto en Mil Palmeras al detectar que circulaba a excesiva velocida"/>
  <meta property="article:published_time" content="2017-03-20T00:00:51+00:00"/>
  <meta property="article:modified_time" content="2017-03-20T08:28:47+00:00" />
  <meta property="og:updated_time" content="2017-03-20T08:28:47+00:00" />
  <meta property="article:section" content="Sucesos"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Detienen a un conductor tras una persecución por la N-332"/>
  <meta itemprop="description" content="Un conductor fue detenido la madrugada del pasado 15 de marzo a la altura del Parque de las Naciones tras protagonizar una huida por la N-332, desde el Pilar de la Horadada hasta Torrevieja. Una patrulla de la Policía Local le dio el alto en Mil Palmeras al detectar que circulaba a excesiva velocida"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-81255 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<p align="center"><a href="http://www.habaneras.es/12o-aniversario-habaneras-creciendo-a-tu-lado?utm_source=torreguia&utm_campaign=12aniversario&utm_medium=banner" target="_blank"><img src="http://torreguia.es/banners/banner-habaneras-aniversario2017.jpg"></img></a></p><div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://torreguia.es/" class="custom-logo-link" rel="home" itemprop="url"><img width="370" height="120" src="http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10.jpg 370w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-200x65.jpg 200w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-100x32.jpg 100w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-150x49.jpg 150w, http://torreguia.es/wp/wp-content/uploads/2015/05/cropped-logotorreguia10-300x97.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" /></a><a href="http://talleresautotech.com"><img src="http://torreguia.es/banners/banner-autotech.gif" align="right"> </img></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu2016-container"><ul id="menu-menu2016" class="menu"><li id="menu-item-77885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77885"><a href="http://torreguia.es/">Inicio</a></li>
<li id="menu-item-79183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79183"><a href="http://torreguia.es/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-77887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77887"><a href="http://torreguia.es/category/actualidad/local/">Local</a></li>
	<li id="menu-item-77888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77888"><a href="http://torreguia.es/category/actualidad/cultura/">Cultura</a></li>
	<li id="menu-item-77889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77889"><a href="http://torreguia.es/category/actualidad/deportes/">Deportes</a></li>
	<li id="menu-item-77890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77890"><a href="http://torreguia.es/category/actualidad/sucesos/">Sucesos</a></li>
	<li id="menu-item-77891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77891"><a href="http://torreguia.es/category/actualidad/vegabaja/">Vega Baja</a></li>
</ul>
</li>
<li id="menu-item-79184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79184"><a href="http://torreguia.es/category/columnas-opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-77897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77897"><a href="http://torreguia.es/category/columnas-opinion/editorial/">Editorial</a></li>
	<li id="menu-item-77893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77893"><a href="http://torreguia.es/category/columnas-opinion/a-escena/">Óscar A. Claramunt</a></li>
	<li id="menu-item-77894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77894"><a href="http://torreguia.es/category/columnas-opinion/blog-de-kartaojal/">Blog de Kartaojal</a></li>
	<li id="menu-item-77896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77896"><a href="http://torreguia.es/category/columnas-opinion/desde-el-campanario/">Desde el campanario</a></li>
	<li id="menu-item-77899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77899"><a href="http://torreguia.es/category/columnas-opinion/reflexiones-de-un-contribuyente/">Reflexiones de un contribuyente torrevejense</a></li>
	<li id="menu-item-77898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77898"><a href="http://torreguia.es/category/columnas-opinion/opinion/">Firmas destacadas</a></li>
	<li id="menu-item-77895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77895"><a href="http://torreguia.es/category/columnas-opinion/cartas-de-los-lectores/">Cartas de los lectores</a></li>
</ul>
</li>
<li id="menu-item-79185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79185"><a href="http://torreguia.es/guia-torrevieja/">Guía de servicios</a>
<ul class="sub-menu">
	<li id="menu-item-79186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79186"><a href="http://torreguia.es/guia-torrevieja/">Directorio comercial</a></li>
	<li id="menu-item-79187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79187"><a href="http://torreguia.es/category/anuncios-breves/">Anuncios breves</a></li>
	<li id="menu-item-77965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77965"><a href="http://torreguia.es/publicar-anuncios-breves/">Publicar anuncio breve</a></li>
	<li id="menu-item-77964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77964"><a href="http://torreguia.es/publicar-anuncio-en-paginas-de-servicios/">Publicar anuncio en páginas de servicios</a></li>
</ul>
</li>
<li id="menu-item-77966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77966"><a href="http://torreguia.es/edicion-impresa-en-pdf/">Edición impresa en pdf</a></li>
<li id="menu-item-77967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77967"><a href="http://torreguia.es/telefonos-utiles/">Útil</a>
<ul class="sub-menu">
	<li id="menu-item-77971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77971"><a href="http://torreguia.es/telefonos-utiles/">Teléfonos útiles</a></li>
	<li id="menu-item-77970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77970"><a href="http://torreguia.es/plano/plano.htm">Callejero</a></li>
	<li id="menu-item-77968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77968"><a href="http://torreguia.es/about/">Visitar Torrevieja</a></li>
	<li id="menu-item-77969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77969"><a href="http://torreguia.es/hemeroteca/">Hemeroteca</a></li>
</ul>
</li>
<li id="menu-item-77973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77973"><a href="http://torreguia.es/su-anuncio-en-torreguia/">» PUBLICAR ANUNCIO «</a></li>
</ul></div>		</nav>
	</div>
</header><p align="center"><a href="http://www.shoppingtorrevieja.com/dia-del-padre" target="_blank"><img src="http://torreguia.es/banners/banner-comercio-dia-del-padre2017.jpg"></img></a></p>
<div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-81255" class="post-81255 post type-post status-publish format-standard hentry category-sucesos">
	<header class="entry-header clearfix"><h1 class="entry-title">Detienen a un conductor tras una persecución por la N-332</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://torreguia.es/2017/03/">20 Marzo, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://torreguia.es/author/noemi/">www.torreguia.es</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://torreguia.es/category/actualidad/sucesos/" rel="category tag">Sucesos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-23" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2892998796983895"
     data-ad-slot="7066198901"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix"><p style="text-align: justify;">Un conductor fue detenido la madrugada del pasado 15 de marzo a la altura del Parque de las Naciones tras protagonizar una huida por la N-332, desde el Pilar de la Horadada hasta Torrevieja. Una patrulla de la Policía Local le dio el alto en Mil Palmeras al detectar que circulaba a excesiva velocidad, pero el conductor se dio a la fuga saltándose incluso varios semáforos en rojo. La policía puso en marcha un operativo con varias patrullas para interceptarlo.</p>
<div class='shareaholic-canvas' data-app-id='16430795' data-app='share_buttons' data-title='Detienen a un conductor tras una persecución por la N-332' data-link='http://torreguia.es/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/' data-summary=''></div>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://torreguia.es/2017032081246/judo-club-nozomi-brillo-la-copa-escolar-judo-vegapeques-albatera/" rel="prev"><img width="80" height="60" src="http://torreguia.es/wp/wp-content/uploads/2017/03/170320b-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" /><span>Anterior</span><p>El Judo Club Nozomi brilló en la Copa Escolar de Judo Vegapeques de Albatera</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://torreguia.es/2017032081253/muere-motorista-tras-chocar-una-farola-la-avenida-rosa-mazon/" rel="next"><span>Siguiente</span><p>Muere un motorista tras chocar contra una farola en la Avenida Rosa Mazón</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017032081255/detienen-conductor-tras-una-persecucion-la-n-332/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://torreguia.es/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=AVrldvhVbdFyFUVd" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="AVrldvhVbdFyFUVd" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp/wp-content/plugins/si-captcha-for-wordpress/captcha','http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='81255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><img src="http://planes.torreguia.es/wp/wp-content/uploads/2017/03/170317aventuras-tarik-salah.jpg"></img>
&nbsp;
<a href="http://torreguia.es/su-anuncio-en-torreguia/" target="_blank"><img src="http://torreguia.es/imagenes/publica-aqui.jpg"></img></a></div>
		</div><div id="mh_custom_posts-8" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://torreguia.es/category/anuncios-breves/" class="mh-widget-title-link">Clasificados</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-77033 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2017021977033/carpintero-todo-en-madera/" title="Carpintero todo en madera"><img width="78" height="60" src="http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria.jpg 780w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-195x150.jpg 195w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-768x591.jpg 768w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-500x385.jpg 500w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-100x77.jpg 100w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-150x115.jpg 150w, http://torreguia.es/wp/wp-content/uploads/2016/10/carpinteria-300x231.jpg 300w" sizes="(max-width: 78px) 100vw, 78px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2017021977033/carpintero-todo-en-madera/" title="Carpintero todo en madera">
									Carpintero todo en madera<div class="mh-excerpt"><p style="text-align: justify;">Carpintero autónomo. Todo en madera. Montador de tarima interior y exterior. Armarios a medida. Muebles de cocina. Puertas de paso. Casetas. Pérgolas. Revestimientos. <a rel="nofollow" href="http://torreguia.es/2017021977033/carpintero-todo-en-madera/">... Más »</a></div>								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 Febrero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2017021977033/carpintero-todo-en-madera/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-77031 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2017020177031/ofertas-de-empleo-adl-torrevieja/" title="Ofertas de empleo ADL Torrevieja"><img width="59" height="60" src="http://torreguia.es/wp/wp-content/uploads/2015/08/865397.gif" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="ADL Torrevieja" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2017020177031/ofertas-de-empleo-adl-torrevieja/" title="Ofertas de empleo ADL Torrevieja">
									Ofertas de empleo ADL Torrevieja<div class="mh-excerpt"><p></p>
<p>OFERTA 16/17  ADMINISTRATIVO, CON FRANCÉS E INGLÉS<br />
LUGAR   ORIHUELA COSTA</p>
<p>OFERTA 17/17  PROMOTOR DE VENTA DE ALIMENTACIÓN CON EXPERIENCIA, INGLÉS Y CARNÉ DE CONDUCIR<br />
LUGAR   VEGA <a rel="nofollow" href="http://torreguia.es/2017020177031/ofertas-de-empleo-adl-torrevieja/">... Más »</a></div>								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1 Febrero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2017020177031/ofertas-de-empleo-adl-torrevieja/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-77029 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://torreguia.es/2017012777029/electricista-juan-ramon-espinosa/" title="Electricista Juan Ramón Espinosa"><img width="80" height="54" src="http://torreguia.es/wp/wp-content/uploads/2015/02/552579.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="enchufe-nuevo" srcset="http://torreguia.es/wp/wp-content/uploads/2015/02/552579.jpg 628w, http://torreguia.es/wp/wp-content/uploads/2015/02/552579-50x34.jpg 50w, http://torreguia.es/wp/wp-content/uploads/2015/02/552579-200x134.jpg 200w, http://torreguia.es/wp/wp-content/uploads/2015/02/552579-500x335.jpg 500w, http://torreguia.es/wp/wp-content/uploads/2015/02/552579-100x67.jpg 100w, http://torreguia.es/wp/wp-content/uploads/2015/02/552579-150x101.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://torreguia.es/2017012777029/electricista-juan-ramon-espinosa/" title="Electricista Juan Ramón Espinosa">
									Electricista Juan Ramón Espinosa<div class="mh-excerpt"><p style="text-align: justify;"></p>
<p style="text-align: justify;">Instalador electricista autorizado en Torrevieja · Todo tipo de instalaciones eléctricas · Tramitación y legalización para aumentos de potencia.</p>
<p style="text-align: justify;">Teléfono: <a rel="nofollow" href="http://torreguia.es/2017012777029/electricista-juan-ramon-espinosa/">... Más »</a></div>								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 Enero, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://torreguia.es/2017012777029/electricista-juan-ramon-espinosa/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-60" class="mh-widget widget_text">			<div class="textwidget"><!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-responsive metaslider-79598 ml-slider">
    
    <div id="metaslider_container_79598">
        <ul id='metaslider_79598' class='rslides'>
            <li><a href="https://www.facebook.com/tapaycanatorreviejaoficial" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/TAPA-CAÑA-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78359" /></a></li>
            <li style='display: none;'><a href="http://biocolchontorrevieja.com" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/BIOCOLCHON-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78362" /></a></li>
            <li style='display: none;'><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/CARNICERIA-LA-FAMILIA-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78363" /></li>
            <li style='display: none;'><a href="http://opticamar.es" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/OPTICA-MAR-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78357" /></a></li>
            <li style='display: none;'><a href="http://vifrisan.com" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/VIFRISAN-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78360" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/alquiserinmobiliaria" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/ALQUISER-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78361" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/barberopeluquero" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/PELUQUERIA-IVAN-HUERTAS-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78358" /></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/LaOleotecaDeTorrevieja" target="_blank"><img src="http://torreguia.es/wp/wp-content/uploads/2016/11/OLEOTECA-A17.jpg" height="214" width="300" alt="" class="slider-79598 slide-78356" /></a></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_79598 = function($) {
            $('#metaslider_79598').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:" ",
                nextText:" ",
                auto:true
            });
        };
        var timer_metaslider_79598 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_79598, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_79598, 1) : metaslider_79598(window.jQuery);
        };
        timer_metaslider_79598();
    </script>
</div>
<!--// meta slider--></div>
		</div><div id="text-55" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recomendamos</span></h4>			<div class="textwidget"><ul><li><a href="#" title="C/ Canónigo Torres, 7" target="_blank">La Perla</a>
C/ Canónigo Torres, 7</ul><div align="right"><a href="http://www.torreguia.es/guia-torrevieja">Ver más»</a></div></div>
		</div><div id="text-54" class="mh-widget widget_text">			<div class="textwidget"><a href="http://planes.torreguia.es" target="_blank"><img src="http://planes.torreguia.es/wp/wp-content/uploads/2016/07/cropped-planes2a-1.png"></img></a></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Noticias y opinión</span></h6>			<div class="textwidget"><ul>
<li>
<a href="http://torreguia.es/?cat=1">Local</a> </li> <li><a href="http://torreguia.es/?cat=3">Cultura</a></li> <li><a href="http://torreguia.es/?cat=4">Deportes</a></li><li><a href="http://torreguia.es/?cat=5">Sucesos</a></li><li><a href="http://torreguia.es/?cat=6">Vega Baja</a> </li> 
<li><a href="http://torreguia.es/?page_id=8">Edición impresa</a></li>
<hr style="border: 1px dotted" >
<li><a href="http://torreguia.es/?cat=7">Editorial</a> </li><li><a href="http://torreguia.es/?cat=8">Jon Oria</a></li><li><a href="http://torreguia.es/?cat=9">Kartaojal</a></li><li><a href="http://torreguia.es/?cat=13">Desde el campanario</a></li><li><a href="http://torreguia.es/?cat=19">Óscar A. Claramunt</a></li><li><a href="http://torreguia.es/?cat=16">Gerardo Garrido</a></li><li><a href="http://torreguia.es/?cat=11">Otras firmas destacadas</a></li><li><a href="http://torreguia.es/?cat=12">Cartas de los lectores</a></li>
</ul></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-62" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Guía comercial</span></h6>			<div class="textwidget"><ul>
<li><a href="http://torreguia.es/guia-torrevieja/">GUÍA DE SERVICIOS DE TORREVIEJA</a> </li><li> <a href="http://torreguia.es/category/anuncios-breves/compra-venta/">Compra-venta</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/alquileres/">Alquileres</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/traspasos/">Traspasos</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/trabajo-buscan/">Trabajo (buscan)</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/trabajo-ofrecen/">Trabajo (ofrecen)</a>
<li> <a href="http://torreguia.es/category/anuncios-breves/trabajo-servicios/">Trabajo (servicios)</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/motor/">Motor</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/nautica/">Náutica</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/ensenanza/">Enseñanza</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/amistades/">Amistades</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/contactos/">Contactos</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/varios/">Varios</a>
</li>
</ul></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-58" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Publicar anuncios</span></h6>			<div class="textwidget"><ul>
<li><a href="http://torreguia.es/2016100576897/torreguia-un-mundo-de-publicaciones/">Información sobre publicaciones</a> </li>
<li><a href="http://torreguia.es/publicar-anuncios-breves/">Publicar anuncio breve</a> </li><li> <a href="http://torreguia.es/publicar-anuncio-en-paginas-de-servicios/">Publicar anuncio de servicios</a>
</li>
<li> <a href="http://torreguia.es/category/anuncios-breves/">Ver clasificados online</a>
</li>
</ul>

</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-37" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Torrevieja</span></h6>			<div class="textwidget"><ul><li><a href="http://planes.torreguia.es">Programa cultural</a></li><li>
<a href="http://torreguia.es/plano/plano.htm">Callejero</a></li><li><a href="http://torreguia.es/?page_id=23">Hemeroteca</a> </li><li><a href="http://torreguia.es/?page_id=10">Teléfonos útiles</a></li><li><a href="http://torreguia.es/about">Visitar Torrevieja</a></li></ul></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">&copy; 2016 TORREGUÍA EDICIONES, S.L. | C/Orihuela, 34 - bajo. 03181 Torrevieja (Alicante). Tel.: 96 670 27 06 | <a href="http://torreguia.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a></p>

	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://torreguia.es/wp/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://torreguia.es/wp/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://torreguia.es/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://torreguia.es/wp/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
</body>
</html>